Corrected packages

General discussion about the development of the open source Blender

Moderators: jesterKing, stiv

jochym
Posts: 14
Joined: Wed Oct 16, 2002 12:13 am

Corrected packages

Postby jochym » Tue Oct 29, 2002 5:10 pm

I've corrected packages for woody. They now depend on libc6 2.2.5-4
as it should be.

Get it at http://rozeta.com.pl/blender/debian/woody/

I hope :wink:

P.

Return to “News & Chat”

Who is online

Users browsing this forum: No registered users and 0 guests