Previous Thread  Next Thread

chat icon Corrected packages

jochym

Posted: Tue Oct 29, 2002 5:10 pm
Joined: 15 Oct 2002
Posts: 14
I've corrected packages for woody. They now depend on libc6 2.2.5-4
as it should be.

Get it at http://rozeta.com.pl/blender/debian/woody/

I hope Wink

P.
Reply with quote


 
Jump to:  
Powered by phpBB © 2001, 2005 phpBB Group