Previous Thread  Next Thread

chat icon how to get the VRML import working (mdk9.0 et python 2.2)

kobyl

Posted: Tue Dec 31, 2002 9:46 pm
Joined: 21 Dec 2002
Posts: 5
I have compiled the autoconf verion 2.25 of blender strait forwardly, but I can't get the the VRML import working.
I'm on a mandrake 9.0 with python 2.2.
Does it works for somebody ?
Reply with quote


 
Jump to:  
Powered by phpBB © 2001, 2005 phpBB Group