Search found 1 match

by simon_g
Fri May 12, 2006 12:16 pm
Forum: Interactive 3d
Topic: Blender 2.42 Windows Preview 15: Bugfixes/Vehicle simulation
Replies: 7
Views: 8528

you probably have a different (newer) version of that library In my case (ubuntu breezy) creating a symbolic link did help: (please note that I'm not really certain if this is a 'safe' solution - it's just a way of working around libary dependency issues) sudo ln -s /usr/lib/libgettextlib-0.14.5.so ...