Search found 1 match

by emptyport
Mon Nov 19, 2012 6:13 am
Forum: Rendering
Topic: POV-RAY 3.7 RC6 3D Blender 2.6A x64bit
Replies: 1
Views: 1510

I was getting the same AttributeError under Blender 2.63 but when I uninstalled it and installed Blender 2.64 it started working.