Search found 1 match

by Auria
Tue Jan 09, 2007 12:55 am
Forum: Interface & Tools
Topic: Import???
Replies: 7
Views: 2862

it's asking for Python 2.4... do you have it installed?