Search found 36 matches

by bleen
Tue Sep 14, 2004 11:24 pm
Forum: Testing Builds
Topic: bf-blender / Windows (2004/09/11)
Replies: 18
Views: 8067

hey jesterking:

Add theme colour for "Draw Normals" is nice, but what about...

add theme colour for the crosshair-cursor the editmode?

this little add will help for users with costum theme...

(grey in grey is very hard to see in the 3d view)

thanx for the build gabio!
[/quote]
by bleen
Fri Jul 23, 2004 10:11 pm
Forum: Testing Builds
Topic: bf-blender / Windows (2004/07/22)
Replies: 35
Views: 18156

great build!

the texturepaint/-button in the uv-editor doesn´t work!

cheers
by bleen
Mon Jul 05, 2004 12:48 am
Forum: Testing Builds
Topic: bf-blender / Windows (2004/07/02)
Replies: 23
Views: 11860

very nice build...;) there´s a problem in the new particle interaction menu for drawing the button random damping. when in themes selected minimal or oldskool, the button laps under permeability button. a suggestion for new particle-features: i think it´s waste most of the time computing the particl...
by bleen
Wed Mar 03, 2004 10:16 pm
Forum: Testing Builds
Topic: Interface Redraw Test
Replies: 5
Views: 6168

your built seems to work better for my graphiccard. i upgraded my videodriver after i tested with the installed drivers. i always had problems with the multitasks and blenders open gl (redraw). there was always problems with animation playback an the new (current) videodrivers, but for me now, it se...
by bleen
Sat Jan 17, 2004 11:31 pm
Forum: Testing Builds
Topic: Tuhopuu / Windows (2004/01/15)
Replies: 10
Views: 8836

hey ya! the tuhopuu-build crashes while the (new?)bridge-command in editmode, when you have not at least 2 edges selected. (Why you don´t insert that command to w-key?) the shortcut for bridge is double assigned (crtl+f). it replaces the flip-triangle-edge shortcut. the toon-drawtypes are very buggy...
by bleen
Wed Jun 18, 2003 4:23 am
Forum: News & Chat
Topic: Tuhopuu build 16 Jun (Windows)
Replies: 18
Views: 8100

hi there,
i can´t get running any of the tuhopuu versions on w2k, is this mod only for win9x users? after initializing it shuts down immediately, maybe i´ve forget to install something?!
please help