Page 2 of 2

Posted: Mon Jun 02, 2003 2:18 am
by Money_YaY!
update: " Now With color " !
www.aprilcolo.com/bunny/scandel.sit

it now has a launch capable app so no need for Developer tools
only 10.2 sorry. But does blender even run on 10.1 any more ?

I will create a side areaon my site for BIGGER examples soon.
thorax I will take you on your offer . But it will be a week till I
get the blunt of this work done.

I hate work. work hates me.
fun^v^

Posted: Tue Jun 03, 2003 4:43 am
by Ender
Money_YaY! wrote:it now has a launch capable app so no need for Developer tools
only 10.2 sorry. But does blender even run on 10.1 any more ?
Yeah. The official releases do, anyway.

Posted: Tue Jun 03, 2003 4:26 pm
by cgul
singing, "Hey must be the money!"

Oh sorry....great work...

cgul

Posted: Wed Jun 04, 2003 6:36 pm
by cgul
Slightly different Tack but there are some mac heads reading this..has anyone thought of adding altivec support for the renderer?

cgul

I would but I don't have a g4 :)

Posted: Thu Jun 05, 2003 3:31 am
by Money_YaY!
ok I will post a 10.1 version if it will reconfig.

However this is realy the nil end that I can do without some codeing
knowledge. I tried to get some other coders from else where.
Oh well I will give it another week or so. And will post a page for it. within
a day.

fun ^v^