Page 1 of 1

glib

Posted: Thu Dec 25, 2003 12:19 pm
by shadow
Hi,
I asked in this topic:
http://www.blender.org/modules.php?op=m ... pic&t=2564

but my repost was placed at the end so propably nobody read it :(

bf4kaktus.gz requires glibc2.3.
I use debian with glibc2.2 so I can't even test this stuff.

So my question is:
Can anyone compile it for glibc2.2?? Or it is impossible??