Page 1 of 1

compiling error

Posted: Sat Mar 04, 2006 3:19 pm
by degrysin
Hello; there is a little problem: during compiling on Linux i386 gcc-3.4.5/make Blender V2.41 I had recieved error about lack of xpcom & other stuff from Mozilla libs or sth. In source/gameengine.gameplayer/netscape/src/xpcom
Could you tell me where I can get requied stuff?
Thanks & sorry for my english.


btw.
Link for error log:
http://skyline.ltd.pl/blender.txt.zip